|
Vous hésitez encore ? Obtenez des échantillons $ !
Commande d'Échantillons
|
| Personnalisation: | Disponible |
|---|---|
| Type: | Sans Fil |
| Site de réseau: | interfaces aériennes |
| Frais de livraison: | Contactez le fournisseur au sujet du fret et du délai de livraison estimé. |
|---|
Fournisseurs avec des licences commerciales vérifiées
Audité par une agence d'inspection indépendante
| Spécification V1.0 du routeur CPE CAT4 | ||||||
| Informations de base sur le produit | Élément | Remarque | ||||
| Modèle | C1719 | |||||
| Description | ROUTEUR CPE 4G CAT4 | |||||
| Plate-forme | ASR1803S | |||||
| Bande/mode | FDD-LTE : B1/B3/B5/B8/B20 | Note PLS : toutes les bandes pour les options, pas en prise en charge en même temps. | ||||
| TDD-LTE : B38/B40/B41 | ||||||
| WCDMA : B1/B8 | ||||||
| Interfaces air | WCDMA | R99 384 KBIT/S DL / UL R5 HSDPA 7.2 MBIT/S DL R6 HSUPA 5.76 MBIT/S UL R7 HSPA+ 21 Mbit/s DL / 5.76 Mbit/s UL |
||||
| TDD-LTE | CAT4 130 Mbit/s DL / 35 Mbit/s UL | |||||
| FDD-LTE | CAT4 150 Mbit/s DL / 50 Mbit/s UL | |||||
| WIFI | Élément | Remarque | ||||
| Standard | LAN : IEEE802.3/802.3u WLAN : IEEE 802.11 b/g/n/AX 287 Mbit/ s (2,4G, 1*1) |
|||||
| Bande de fréquence | 2,4G : 2.4 ~2,4835 GHz | |||||
| Puissance RF 2,4G | 802.11b : 19 dBm à 11 Mbit/s. 802.11g : 16 dBm à 54 Mbit/s. 802.11n : 16 dBm à MCS7_HT40 802.11ax : 13 dBm à MCS11_HE40 |
|||||
| Sensibilité | 802.11b : -90 dBm à 11 Mbit/s. 802.11g : -76,5 dBm à 54 Mbit/s. 802.11n : -71 dBm à MCS7_HT40 802.11ax : -60,5 dBm@MCS11_HE40 |
|||||
| Débit 2,4G | Jusqu'à 287 Mbit/s. | 802.11b : 1,2, 5.5, 11 Mbit/s. 802.11g : 6,9, 12, 18, 24, 36, 48, 54 Mbit/s. 802.11n : MCS0 ~7, jusqu'à 150 Mbit/s. 802.11ax : MCS0 ~11, jusqu'à 286,8 Mbit/s. |
||||
| Sensibilité de réception | LTE | Conforme | t | o 3GPP | Définition | |
| WLAN | 802.11b : -90 dBm à 11 Mbit/s. 802.11g : -76,5 dBm à 54 Mbit/s. 802.11n : -71 dBm à MCS7_HT40 802.11ax : -60,5 dBm@MCS11_HE40 |
|||||
| Chiffrement | AES, TKIP | Prise en charge du cryptage WEP 64/128/152 bits ; Prise en charge WPA/WPA2 ; Authentification : 802.1x, clé pré-partagée (PSK) |
||||
| Fonctionnalités AP | Modes de sécurité | Transfert de port, prise en charge DMZ ; Pare-feu pour filtre URL, filtre MAC, dos ; Prend en charge la sécurité des cartes SIM basées sur le code PIN et le code PUK ; Contrôle d'accès WAN ; Contrôle d'accès à distance (HTTP). |
||||
| Distance de transmission | Intérieur jusqu'à 50 mètres | |||||
| Montant utilisateur | Max. À 8 (2,4G) | |||||
| Description du matériel | Élément | Remarque | ||||
| Carte mère | ||||||
| Processeur hôte | ASR1803S | |||||
| Mémoire vive du système | 256 Mo | |||||
| Mémoire ROM système | 64 Mo | |||||
| Interface | ||||||
| Antenne (2*2+2*2) | Antenne principale 4G/3G/2G Antenne diversité 4G MIMO/3G Rx Antenne Wi-Fi |
Deux antennes LTE/WIFI externes (SMA en option) | ||||
| DC 12 | CC | 12 V/1 A. | ||||
| Logement de carte SIM/USIM | Oui | Carte SIM (carte standard) | ||||
| RJ45 | LAN*1 | 100 Mbit/s. | ||||
| L*H*L (MM) | À DÉTERMINER | |||||
| Poids (g) | 350 g. | Bouton | ||||
| Élément | Remarque/fournisseur | |||||
| Réinitialiser | Oui | |||||
| DEL | Élément | Remarque/fournisseur | ||||
| DEL | Voyant Internet, voyant WiFi, voyant LAN | |||||
| Conditions de test de fiabilité environnementale | ||||||
| Fonctionnement normal | 0 °C à +40 °C. | |||||
| Stockage | -20°C à +70°C. | |||||
| Description du logiciel | Élément | Remarques | ||||
| Passerelle | Prend en charge l'adresse de passerelle par défaut : 192.168.0.1. Prend en charge le protocole ARP (Address Resolution Protocol). Prend en charge le protocole ICMP (Internet Control message Protocol). Prend en charge le service de nom de domaine (DNS). |
|||||
| NAT | Prend en charge NAT et NAPT (Network Address and Port Translation), Qui est conforme aux normes RFC2663, RFC3022 et RFC3027. Prend en charge la fonction NAT DE CÔNE. Prend en charge l'identification de messages fragmentés lors d'un NAT commun. |
|||||
| Serveur DHCP | Active et désactive le serveur DHCP Configure les pools d'adresses du serveur DHCP Définit le temps de bail. |
|||||
| Standard | 3GPP R9 | |||||
| Description du réseau | Élément | Remarques | ||||
| Interface WAN | Diffuse et masque les identifiants SSID (Service Set identifier). Prise en charge de WPS |
|||||
| DOUBLE pile IPV4/IPv6 | Serveur et client DHCPv6/v4 Serveur et client DNSv6/v4 Affiche l'adresse WAN IPv6/v4 |
|||||
| Pare-feu | Active et désactive le pare-feu Filtre les adresses IP MAC/LAN LAN. Filtre les URL. Prend en charge la zone démilitarisée (DMZ). |
|||||
| Authentification | Prend en charge l'authentification système ouvert. | |||||
| Prend en charge le chiffrement à l'aide de WEP (Wired Equivalent Privacy), Wi-Fi Clé pré-partagée d'accès protégée (WPA /WPA2-PSK) et WPA2-PSK authentification. |
||||||
| Prend en charge le cryptage AES (Advanced Encryption Standard) | ||||||
| Authentification D'adresse MAC | Sluppoi affiche la liste blanche et la liste noire d'authentification d'adresse MAC. | |||||
| Prend en charge un maximum de 10 entrées d'adresse MAC. | ||||||
| Prend en charge le réglage automatique du taux de transmission. | ||||||
| Gestion de la station | Prend en charge les requêtes d'état de station | |||||
| Prend en charge un maximum de 8 stations connectées. | ||||||
| Configuration système requise | Win 7/8/8.1/10 (ne prennent pas en charge Windows RT), MAC OS X10.7/10.8/10.9/10.10 avec les dernières mises à niveau. |
|||||
| Conformité | ||||||
| ROHS | OUI, RoHS européenne | |||||
| CE | Oui | |||||
| FCC | Oui | |||||
| autres | dépend des besoins du client | |||||
