|
ยังตัดสินใจไม่ได้ใช่ไหม รับตัวอย่าง $ !
ตัวอย่างการสั่งซื้อ
|
| การปรับแต่ง: | มีอยู่ |
|---|---|
| พิมพ์: | ระบบไร้สาย |
| ไซต์เครือข่าย: | อินเตอร์เฟซอากาศ |
| ค่าจัดส่ง: | ติดต่อซัพพลายเออร์เกี่ยวกับค่าขนส่งและเวลาในการจัดส่งโดยประมาณ |
|---|
ซัพพลายเออร์ที่มีใบอนุญาตการทำธุรกิจ
ตรวจสอบโดยหน่วยงานตรวจสอบบุคคลที่สามที่เป็นอิสระ
| ข้อมูลจำเพาะของเราเตอร์ CAT4 CPE V1.0 | ||||||
| ข้อมูลผลิตภัณฑ์พื้นฐาน | รายการ | หมายเหตุ | ||||
| รุ่น | C1719 | |||||
| คำอธิบาย | เราเตอร์ 4G CAT4 CPE | |||||
| แพลตฟอร์ม | ASR1803S | |||||
| แบนด์ / โหมด | FDD-LTE: B1/B3/B2/B8/B20 | หมายเหตุ : แบนด์ทั้งหมดสำหรับตัวเลือกไม่สนับสนุนพร้อมกัน | ||||
| TDTD-LTE:B38/B40/B41 | ||||||
| WCDMA B1/B8 | ||||||
| อินเตอร์เฟซแบบอากาศ | WCDMA | R99 384 kbps DL / UL R5 HSDPA 7.2 Mbps DL R6 HSUPA 5.76 Mbps UL R7 HSPA+ 21 Mbps DL / 5.76 Mbps UL |
||||
| TDD - LTE | Cat4 130 Mbps DL / 35Mbps UL | |||||
| FDD-LTE | Cat4 150 Mbps DL / 50Mbps UL | |||||
| WiFi | รายการ | หมายเหตุ | ||||
| มาตรฐาน | LAN: IEEE802.3/802.3u WLAN: IEEE 802.11 b/g/n / สูงสุด 1 Mbps (2.4G, 1 *2) |
|||||
| คลื่นความถี่ | 2.4G: 2.4 ~2.4835GHz | |||||
| กำลังไฟสัญญาณ RF 2.4G | 802.11b:0 19 dBm @11Mbps 802.11g:0 16 dBm ถึง 54Mbps 802.11n:0 16 dBm @MCS7_HT40 802.11ax:1640 13 dBm @MCS11_HE40 |
|||||
| ความไวแสง | 802.11b:-90 dBm @11Mbps 802.11g:-76.5 dBm @54Mbps 802.11n:-71 dB@MCS7_HT40 802.11ax: -60.5dBm @MCS11_HE40 |
|||||
| จัดอันดับ 2.4G | สูงถึง 287Mbps | 802.11b:8,11,11 1,2 Mbps 5.5 802.11g:12,18,24,36,48,54Mbps 6,9 802.11n: MCS0 จนถึง 7 Mbps 802.11ax: MCS0 ~0, สูงสุด 11 Mbps |
||||
| ความไวในการรับ | LTE | เป็นไปตามเงื่อนไข | T | o 3GPP | คำจำกัดความ | |
| WLAN | 802.11b:-90 dBm @11Mbps 802.11g:-76.5 dBm @54Mbps 802.11n:-71 dB@MCS7_HT40 802.11ax: -60.5dBm @MCS11_HE40 |
|||||
| การเข้ารหัส | AES,TKIP | รองรับการเข้ารหัส WEP แบบ 64 บิต ; 128/152 บิต ; สนับสนุน WPA/WPA2 การตรวจสอบความถูกต้อง :802.1X, Pre-shared Key(PSK) |
||||
| คุณสมบัติ AP | โหมดการรักษาความปลอดภัย | การส่งต่อพอร์ต , การสนับสนุน DMZ; ไฟร์วอลล์สำหรับตัวกรอง URL, ตัวกรอง MAC, Dos สนับสนุนการรักษาความปลอดภัยซิมการ์ดด้วย PIN และ PUK การควบคุมการเข้าถึง WAN; การควบคุมการเข้าถึงจากระยะไกล (HTTP) |
||||
| ระยะการส่งข้อมูล | ภายในอาคารสูงสุด 50 ม | |||||
| จำนวนเงินของผู้ใช้ | สูงสุดถึง 8 (2.4G) | |||||
| คำอธิบายฮาร์ดแวร์ | รายการ | หมายเหตุ | ||||
| เมนบอร์ด | ||||||
| ตัวประมวลผลโฮสต์ | ASR1803S | |||||
| RAM ของหน่วยความจำระบบ | 256MB | |||||
| ROM หน่วยความจำระบบ | 64MB | |||||
| อินเตอร์เฟซ | ||||||
| เสาอากาศ (1*01+6*6741+6*6*741*74 2 2 2 2 | เสาอากาศหลัก 4G/3G/2G เสาอากาศแบบหลายเสาที่มีความหลากหลายของ MIMO /3G เสาอากาศ WiFi |
เสาอากาศ LTE/WIFI ภายนอกสองตัว (SMA มีให้เลือก ) | ||||
| DC 12 | DC | 12V/1A | ||||
| ช่องใส่ซิมการ์ด | ใช่ | SIM การ์ด ( การ์ดมาตรฐาน ) | ||||
| RJ45 | LAN*748 1 | 100Mbps | ||||
| L*H*W ( มม .) | TBD | |||||
| น้ำหนัก ( กรัม ) | 350 กรัม | ปุ่ม | ||||
| รายการ | ข้อสังเกต / ซัพพลายเออร์ | |||||
| รีเซ็ต | ใช่ | |||||
| LED | รายการ | ข้อสังเกต / ซัพพลายเออร์ | ||||
| LED | LED อินเทอร์เน็ต , LED ของ WiFi, LED ของ LAN | |||||
| เงื่อนไขการทดสอบความน่าเชื่อถือของสภาพแวดล้อม | ||||||
| การทำงานปกติ | 0 ° C ถึง +7 40 ° C | |||||
| การจัดเก็บ | 20 ° C ถึง +7 70 ° C | |||||
| คำอธิบายซอฟต์แวร์ | รายการ | หมายเหตุ | ||||
| เกตเวย์ | รองรับแอดเดรสเกตเวย์ดีฟอลต์ : 192.168.0 1 รองรับ Address Resolution Protocol (ARP) รองรับ Internet Control Message Protocol (ICMP) สนับสนุนบริการชื่อโดเมน (DNS) |
|||||
| NAT | สนับสนุน NAT และ Network Address และ Port Translation (NAPT) ซึ่งสอดคล้องกับ RFC2663, RFC3022 และ RFC3027 รองรับ CONE NAT รองรับการระบุข้อความที่แยกส่วนระหว่าง NAT ทั่วไป |
|||||
| เซิร์ฟเวอร์ DHCP | เปิดและปิดการใช้งานเซิร์ฟเวอร์ DHCP กำหนดค่าพูลที่อยู่เซิร์ฟเวอร์ DHCP ตั้งค่าเวลาเช่าซื้อ |
|||||
| มาตรฐาน | 3GPP R9 | |||||
| คำอธิบายเครือข่าย | รายการ | หมายเหตุ | ||||
| อินเตอร์เฟซ WAN | บรอดแคสต์และซ่อนตัวบ่งชี้ชุดบริการ (SSID) รองรับ WPS |
|||||
| IPv4/IPv6 แบบสแต็กคู่ | เซิร์ฟเวอร์และไคลเอนต์ DHCPv6/v4 เซิร์ฟเวอร์ DNSv6/v4 และไคลเอนต์ แสดงแอดเดรส IPv6/v4 WAN |
|||||
| ไฟร์วอลล์ | เปิดและปิดการใช้งานไฟร์วอลล์ กรองที่อยู่ LAN MAC/LAN IP กรอง URL รองรับ Demilitarized Zone (DMZ) |
|||||
| การตรวจสอบ | สนับสนุนการตรวจสอบระบบเปิด | |||||
| รองรับการเข้ารหัสโดยใช้ Wired Equivalent Privacy (WEP), Wi-Fi Protected Access Preshared Key (WPA /WPA2-PSK) และ WPA2-PSK การตรวจสอบความถูกต้อง |
||||||
| รองรับการเข้ารหัส Advanced Encryption Standard (AES) | ||||||
| การรับรองความถูกต้องของที่อยู่ MAC | Sluppoi แทนรายการสีขาวและแบล็คลิสต์ของแอดเดรส MAC | |||||
| รองรับการป้อน MAC แอดเดรสสูงสุด 10 รายการ | ||||||
| รองรับการปรับอัตราการส่งข้อมูลอัตโนมัติ | ||||||
| การจัดการสถานี | รองรับการสอบถามสถานะสถานี | |||||
| รองรับสถานีที่เชื่อมต่อสูงสุด 8 สถานี | ||||||
| ข้อกำหนดของระบบ | Win 7 / 8.1 / 8 10 ( ไม่สนับสนุน Windows RT), MAC OS X10.7 / 10.9 10.10 พร้อมการอัพเกรดล่าสุด 10.8 |
|||||
| การปฏิบัติตามกฎระเบียบ | ||||||
| RoHS | ใช่ EU RoHS | |||||
| CE | ใช่ | |||||
| FCC | ใช่ | |||||
| อื่นๆ | ขึ้นอยู่กับความต้องการของลูกค้า | |||||
